Autor Tópico: Alguém sabe............  (Lida 2017 vezes)

Offline Arivaldo

  • Hero Member
  • *****
  • Mensagens: 1.357
  • Votos: +2/-0
Alguém sabe............
« Online: Setembro 29, 2006, 18:03:57 »
Após desativar o drive da controladora de video o monitor ficou preto não aparece nada. O drive da gforce foi desativado e o monitor não liga mais . Como posso fazer para habilitar placa de video onboard no setup.
Alguém pode me ajudar...............

Oss,

Ari - Santos/SP

Offline bushido

  • Full Member
  • ***
  • Mensagens: 244
  • Votos: +0/-0
Alguém sabe............
« Resposta #1 Online: Setembro 29, 2006, 18:13:18 »
Oss.


Retira a placa offboard que ela volta automaticamente para o video Onboard (retirar fisicamente).

Mas não tenho certeza que o problema é somente este, e nem sei se seu PC pode ser aberto (pode está na garantia) mas sugiro entrar no modo de segurança e reinstalar o que desistalou ou então usar o retorno do windows XP ( se for XP) se for windows 98 so posso te desejar boa sorte.


Oss.

Offline Arivaldo

  • Hero Member
  • *****
  • Mensagens: 1.357
  • Votos: +2/-0
Alguém sabe............
« Resposta #2 Online: Setembro 30, 2006, 08:28:24 »
obrigado.....vou tentar fazer isso.........


Oss,

Ari - Santos/SP

Offline Pedro

  • Hero Member
  • *****
  • Mensagens: 2.859
  • Votos: +14/-25
Xiiii.....
« Resposta #3 Online: Setembro 30, 2006, 12:04:49 »
Olá!
Ari,agora fudeu de vêz.
Acende uma vela e reza.
rsrsrsrsrsrsrs........
Oss!
Pedro
Com o "Obi", amarre seu corpo ao seu espirito,e vai em frente.